Jetzt patchen! Angriffe auf WordPress-Seiten nehmen zu und werden gefährlicher

Dienstag, 14. Februar 2017 Kommentare deaktiviert für Jetzt patchen! Angriffe auf WordPress-Seiten nehmen zu und werden gefährlicher

Nach der Verunstaltung von verwundbaren WordPress-Webseiten versuchen Angreifer nun Schadcode auszuführen, warnen Sicherheitsforscher. Wer noch immer die durch aktuelle Angriffe gefährdeten WordPress-Ausgaben 4.7 und 4.7.1 einsetzt, sollte dringend die abgesicherte […]

mehr...

Mehrsprachigkeit auf netzwerkstudio.de aktiviert

Sonntag, 19. Juni 2016 Kommentare deaktiviert für Mehrsprachigkeit auf netzwerkstudio.de aktiviert

Wir freuen uns, Ihnen mitteilen zu können, dass wir auf unserer Webseite nun Mehrsprachigkeit aktiviert haben. Vermutlich wird es nicht viele Beiträge in englischer Sprache geben. Wir haben diesen Beitrag […]

mehr...

WordFence: Nach Deinstallation kein Zugriff auf Webseite

Freitag, 3. Juni 2016 Kommentare deaktiviert für WordFence: Nach Deinstallation kein Zugriff auf Webseite

Wenn auch Sie eine WordPress Webseite betreiben und das Plugin WordFence temporär oder permanent deinstallieren wollen, kann es Ihnen passieren, dass Ihre Webseite und auch das Backend anschließend nicht mehr […]

mehr...

XSS-Lücke im WordPress-Plug-In Jetpack

Montag, 30. Mai 2016 Kommentare deaktiviert für XSS-Lücke im WordPress-Plug-In Jetpack

Admins, die das WordPress-Plug-In Jetpack einsetzen, sollten dies so schnell wie möglich updaten. Über eine Lücke können Angreifer Schadcode in Blog-Kommentare einschleusen. Jetpack ist ein beliebtes Plug-In für das CMS […]

mehr...

support
Können wir helfen?
(0212) 3808583-0
Support Ticket